errors

December 9, 2014 8:41 pm

I get these errors, any idea what it could be?
Warning: json_decode() expects at most 2 parameters, 4 given in /hermes/bosnaweb04b/b1972/d5.pjco88/public_html/wp-content/plugins/gotowp_premium_106/gotowp_premium.php on line 619

Warning: Invalid argument supplied for foreach() in /hermes/bosnaweb04b/b1972/d5.pjco88/public_html/wp-content/plugins/gotowp_premium_106/gotowp_premium.php on line 620

Published by 2 Comments

2 Replies

  • Looking into this now…

  • Are you able to email me the PayPal address you purchased under and I’ll send you update to test? If so please send to brandonmuth at gmail dot com

    Thanks!

Leave a Reply

Your email address will not be published.